HALLAN VULNERABILIDAD EN SISTEMAS DE ENCRIPTADO DE EMAILS
May14

HALLAN VULNERABILIDAD EN SISTEMAS DE ENCRIPTADO DE EMAILS

Expertos recomiendan detener el uso de los estándares PGP y S/MIME de inmediato. De momento, no existe una solución para el problema.

Leer más